必火网络安全培训 > 安全漏洞 > 正文

SAP Disclosure Management 跨站请求伪造漏洞(CVE-2020-6289)

第九期开班时间:2021年3月22日

抢先领取全套VIP视频教程

+10天免费学习名额

  已有8166人参加


视频课程

姓名 选填

电话

  张*燕188****220722分钟前

  王*军186****864498分钟前

  李*如189****445354分钟前

>>  稍后老师联系您发送相关视频课程  <<



报名CTF挑战赛,  预约名师指导

  已有 2366 人参加
姓名 选填

电话

  郭*明170****234291分钟前

  赵*东189****289646分钟前

  蔡*培135****589722分钟前





   

网络安全渗透测试群(必火安全学院):信息安全渗透测试群

护网行动日薪千元(初级中级高级)群:护网行动必火业余班级

SAP Disclosure Management 跨站请求伪造漏洞(CVE-2020-6289)


发布日期:2020-07-14
更新日期:2020-08-31

受影响系统:SAP Disclosure Management 10.1描述:CVE(CAN) ID: CVE-2020-6289

SAP Disclosure Management是德国思爱普(SAP)公司的一套自动化财务披露管理系统。该系统提供跨团队、跨地域、跨系统和跨数据源的协作式财务披露流程。
SAP Disclosure Management 10.1版本存在跨站请求伪造漏洞。该漏洞源于程序未对跨站请求伪造攻击设置充分的保护机制。攻击者可利用该漏洞诱导用户浏览恶意站点。

<*链接:*>

建议:厂商补丁:

SAP
---
SAP已经为此发布了一个安全公告(CVE-2020-6289)以及相应补丁:
CVE-2020-6289:SAP Security Patch Day – July 2020
链接:https://wiki.scn.sap.com/wiki/pages/viewpage.action?pageId=552599675

本文为原创,版权归 必火网络安全培训所有。禁止转载,后果自负。