必火网络安全培训 > 安全漏洞 > 正文

Adobe Acrobat及Reader拒绝服务漏洞(CVE-2020-9611)

Adobe Acrobat及Reader拒绝服务漏洞(CVE-2020-9611)


发布日期:2020-05-13
更新日期:2020-05-14

受影响系统:Adobe Acrobat Reader DC <= 2020.006.20042
Adobe Acrobat DC <= 2020.006.20042
Adobe Acrobat 2017 <= 2017.011.30166
Adobe Acrobat Reader 2017 <= 2017.011.30166
Adobe Acrobat 2015 <= 2015.006.30518
Adobe Acrobat Reader 2015 <= 2015.006.30518描述:CVE(CAN) ID: CVE-2020-9611

Adobe Acrobat是一套PDF文件编辑和转换工具。Reader是一套PDF文档阅读软件。

Adobe Acrobat和Reader在实现中存在栈耗尽安全漏洞。攻击者可利用该漏洞造成拒绝服务。

<*来源:Adobe (PSIRT@adobe.com)
  
  链接:https://helpx.adobe.com/security/products/acrobat/apsb20-24.html
*>

建议:厂商补丁:

Adobe
-----
Adobe已经为此发布了一个安全公告(APSB20-24)以及相应补丁:
APSB20-24:Security update available for Adobe Acrobat and Reader
链接:https://helpx.adobe.com/security/products/acrobat/apsb20-24.html

补丁下载:
?product=1&platform=Windows
?product=1&platform=Mac

本文为原创,版权归 必火网络安全培训所有。禁止转载,后果自负。